Browse Source

Update lock file

l10n_translate
Miguel N. 9 months ago
parent
commit
fdb508fd5a
  1. 2
      composer.lock

2
composer.lock

@ -186,7 +186,7 @@
"require": {
"php": ">=5.5.9",
"symfony/http-foundation": "~2.7|~3.0|~4.0|~5.0",
"symfony/http-kernel": "~2.7|~3.0|~4.0|~5.0"
"symfony/http-kernel": "~2.7|~3.0|~4.0|^5.1"
},
"require-dev": {
"phpunit/phpunit": "^5.0 || ^4.8.10",

Loading…
Cancel
Save